升级时提示web.config相关错误

作者:动易软件 来源:本站原创 点击数: 更新时间:2018年04月03日

问题描述:网站从BI5.1升级到5.9提示web文件出现错误,拿了对应的版本替换了下,发现还是同样的错误,如下图!

 

解决方案:把应用池经典改成集成模式,正常升级。

33444
本篇文章的Tags:
如果以上内容未能解决您的问题,欢迎您到我们的讨论区发帖寻求帮助,我们的工作人员会热情为您解答。